API sandbox

From MyMetaverse

JavaScript is required to use the API sandbox.